SmartRules unavailiable

Incident Report for io-key

Resolved

This incident has been resolved.
Posted Feb 18, 2021 - 15:19 CET

Update

We are continuing to investigate this issue.
Posted Feb 18, 2021 - 15:19 CET

Investigating

Unfortnately our Smart Rule service is currently running into errors. This can cause restricted useability of your autosen.cloud.
We're doing our best to fix this porblem as soon as possible.
Posted Feb 18, 2021 - 14:19 CET
This incident affected: Microservices (Smartrule).